exposdk requires expo to run




In my case,  had to change to app.json to version 29.0.0. Then re-run "expo start" to run your app.





Comments

Popular posts from this blog

PySpark - Working with JDBC Sqlite database